[Netsurf-develop] Is RiscPkg working yet?

Tim Powys-Lybbe tim at powys.org
Sat Dec 9 09:34:44 GMT 2006


There was a message a week or so back that upgrading NetSurf using
RiskPkg was suspended.  I have just tried it but get 'Syntax Error'.  Is
there an update on this?

-- 
Tim Powys-Lybbe                                          tim at powys.org
             For a miscellany of bygones: http://powys.org/




More information about the netsurf-users mailing list